Menü-Übersicht
Das Menü "Datei"

Neue Konfiguration: Erstellt eine neue Konfiguration
Konfiguration öffnen...: Öffnet eine gespeicherte Konfiguration.
Konfiguration speichern: Speichert die aktuelle Konfiguration unter demselben Namen.
Konfiguration speichern unter...: Speichert die aktuelle Konfiguration unter einem neuen Namen.
Standard Konfiguration: Stellt die Standardkonfiguration wieder her.
Drucken: Druckt die aktuelle Konfiguration als Grafik oder Text.
Meldungsprotokoll speichern...: Speichert die Meldungen im Systemfenster (Registerkarte „Meldungen“) als Datei.
Meldungsprotokoll löschen: Löscht die Meldungen im Systemfenster (Registerkarte „Meldungen“).
Beenden: Beendet den WSM.
Das Menü "Ansicht"

Systemfenster: Blendet das Systemfenster ein oder aus.
Symbolleiste: Blendet die Symbolleiste ein oder aus.
Raster anzeigen: Blendet das Raster zum Ausrichten der Panels ein oder aus.
An Raster ausrichten: Richtet die Panels beim Verschieben am Raster aus.
Automatisch anordnen: Richtet die Panels auf der Oberfläche automatisch nebeneinander und untereinander aus, abhängig von der Bildschirmgröße.
Das Menü „Szenen“

Neue Szene hinzufügen: Erstellt eine neue Szene.
Szene umbenennen...: Ändert den Namen der gewählten Szene.
Szene kopieren: Kopiert die aktuelle Szene.
Szene einfügen: Fügt kopierte Szene ein.
Alle Kanäle auswählen: Wählt alle Kanäle aus.
Szene löschen: Löscht die gewählte Szene aus der Ansicht. Die Konfiguration der Geräte bleibt dabei erhalten.
Szene auswählen: Zeigt eine Liste der vorhandenen Szenen.
Neues Label: Erstellt ein Kommentarfeld in der gewählten Szene.
Das Menü „System“

Remote-Zugriff: Aktiviert oder deaktiviert den Zugriff auf die Parametereinstellungen der Geräte (siehe Parameter der gewählten Geräte anzeigen).
Geräteliste aktualisieren: Aktualisiert die Geräteliste im Systemfenster (Registerkarte „Geräte“). Neue Geräte werden angezeigt, zuvor verschobene oder gelöschte Panels wieder im Anzeigebereich positioniert.
Online-Modus: Ermöglicht das Arbeiten mit den angeschlossenen Geräten (Live-Betrieb).
Offline Mode: Muss für die Vorkonfiguration („Gerätekonfiguration”) aktiviert sein, siehe System im Offline-Modus konfigurieren). Geräteverbindungen werden unterbrochen.
Voreinstellungen...: Einstellen der Zugriffsrechte verschiedener WSM im Netzwerk und Passwortschutz (siehe System im Offline-Modus konfigurieren).
Das Menü „Sprache“

Ändert die Sprache der Software-Oberfläche.
English
Deutsch
Français
Das Menü „Kanal“

Die folgenden Menüpunkte variieren und sind abhängig davon, ob Sie ein Panel oder mehrer Panels ausgewählt haben.
Kanäle sortieren...: Sortiert die Reihenfolge der Panels in einer Szene nach Benutzervorgabe (für EM 3732-II, stationäre Geräte der Serien ew G3, 2000; siehe Panels für Multikanal-Systeme sortieren).
EigenschaftenGemeinsame Eigenschaften: Zeigt die Parameter des gewählten Geräts bzw. gemeinsame Parameter der ausgewählten Geräte an.
Anzeigestil: Zeigt ein Untermenü mit einer Auswahlliste von drei verschiedenen Darstellungen für die Panels der Empfänger (siehe Panel-Darstellung ändern).
Icon: Zeigt ein Untermenü mit einer Auswahlliste verschiedener Icons und Nummern an (siehe Icon für ein Panel wählen). Die Verwendung eigener Bilder ist ebenfalls möglich.
Neues Label: Erstellt ein Label für Kommentare auf dem gewählten Panel (siehe Label einfügen).
Kanal ermitteln: Zeigt das zum Panel gehörende Gerät an (für EM 3732-II, stationäre Geräte der Serien ew G3, 2000; siehe Kanal ermitteln).
Mute audio: Schaltet das Audiosignal stumm.
Panel-Farbe...“: Weist dem Rahmen des Panels eine Farbe zu (siehe Farbe eines Panels ändern).
Standard für Panel-Anzeige definieren: Speichert das Aussehen des gewählten Panels wie Anzeigestil, Größe, Icon oder Nummer und Farbe. Dieser Standard kann auf andere Panels übertragen werden (siehe Standard für Panel-Anzeige definieren und verwenden).
Standard für Panel-Anzeige verwenden: Ändert das Aussehen des gewählten Panels nach dem zuletzt gespeicherten Standard (siehe Standard für Panel-Anzeige definieren und verwenden).
Kopieren: Kopiert das gewählte Panel in die Zwischenablage (siehe Panel in eine andere Szene einfügen).
Entfernen/Ausschneiden: Löscht markierte Panels aus dem Anzeigebereich. Das Panel kann in einer anderen Szene eingefügt werden. Das Aussehen des Panels und die Einstellungen des Geräts bleiben erhalten (siehe Panel in eine andere Szene einfügen).
Einfügen: Fügt das Panel aus der Zwischenablage in die gewählte Szene ein (siehe Panel in eine andere Szene einfügen).
Das Menü „Frequenzmanager“

Easy Setup: Ruft das „Easy Setup“ zum Detektieren und Zuweisen freier Frequenzen für das System auf (siehe Frequenzmanagement „Easy Setup“).
Professional Setup: Ruft das „Professional Setup“ zum Detektieren und Zuweisen freier Frequenzen für das System auf (siehe Frequenzmanagement „Professional Setup“).
Das Menü „Anwendungen“

Gerätekonfiguration: Vorkonfigurieren der Geräten im Offline-Modus (siehe System im Offline-Modus konfigurieren).
Stationäre Geräte: Ermöglicht das Definieren, Hinzufügen und Exportieren von neuen Frequenzbereichen für bereits vorhandene stationäre Geräte (siehe Neue Frequenzbereiche für stationäre Geräte definieren, hinzufügen und exportieren).
Firmware Update: Startet die Aktualisierung der Firmware (siehe Firmware der Geräte aktualisieren).
HF-Pegel-Rekorder: Zeichnet die Feldstärke der Kanäle eines Empfängers über einen definierten Zeitraum auf (siehe Das Tool „HF-Pegel-Rekorder“).
Spektrum-Analysator: Prüft mit einem stationären Empfänger einen definierten Frequenzbereich auf Signale; Sie können Signale beobachten und die Messwerte aufzeichnen (siehe Das Tool „HF Spektrum-Analysator“).
Das Menü „Hilfe“

Hilfe...: Öffnet ein Fenster, in dem die Online-Hilfe angezeigt wird.
Info...: Öffnet ein Fenster, in dem die Versionsnummer angezeigt wird.
