Pas d'accès à l'appareil via le WebUI
Condition
L'appareil ne peut pas être accédé via le WebUI auto-hébergé.
Cause
L'adresse IP ou le schéma URL de l'appareil est incorrect dans le navigateur.
Solution
- Trouvez l'adresse IP correcte de la Base Station (voir Réseau).
 - 
                        Entrez l'adresse IP correcte en utilisant le schéma URL correct selon
                            la version du firmware initial :
                        
- Le firmware ≤ 0.8.x:
                                    
https://deviceIP/specteracontrol/index.html. - Le firmware ≥ 1.x.x:
                                    
https://deviceIP/. 
Dans certains cas, le navigateur internet peut avoir des difficultés à afficher la page. Veuillez utiliser le logiciel LinkDesk sennheiser.com/linkdesk. - Le firmware ≤ 0.8.x: